Loading...
首页 > 文档

cisco Tunnel(网通的紫金线路)

创建于: 2011-07-24 11:40:55          

我们需要扩充带宽,申请了网通的紫金线路,准备替换旧的线路。
需要配置Tunnel的加密通道。现在的情况是Tunnel配不通。

我这边配的是:
interface Tunnel0
description VPN1 Beijing to Tokyo
ip address 10.128.1.45 255.255.255.252
tunnel source GigabitEthernet0/1
tunnel destination 210.239.X.X
ip route 210.239.x.x 255.255.255.255 124.65.x.y

他们那边配的是:
interface Tunnel0
description VPN1 Tokyo to Beijing
ip address 10.128.1.46/30
tunnel source GigabitEthernet0/1
tunnel destination 124.65.X.X
ip route 124.65.x.x 255.255.255.255 210.239.x.z

通过旧路由器可以ping 10.128.1.46。但新配的路由器只能ping10.128.1.45本身,
ping 210.239.X.X 正常。
怀疑网通的紫金线路有限制,但他们的工程师说没听说过有什么限制。

各位有谁解决过这个问题的请帮忙提示一下adsnow99123@163.com
多谢!

评论 (5)